Database Update Required. SELECT option_value FROM yourdatabase.wp_options WHERE option_name = 'db_version';